انتشار bug و exploit خطرناک برای وردپرس

یک حفره امنیتی خطرناک در وردپرس نسخه قدیم وجود دارد که امکان ویرایش مطالب از راه دور را به هکرها می دهد.
به کلیه کاربران گرامی توصیه می گردد هرچه سریعتر نسبت به ارتقاء کلیه وردپرس های نصب شده اقدام نمایند.


samedi, février 25, 2017

« Retour

طراحی و کدنویسی توسط : وهاب آنلاین